MTextWidthChange Property
|
Property that represents the width change
string "\W". Can be used in place of "\W" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string WidthChange { get; }
Public Shared ReadOnly Property WidthChange As String
Get
public:
static property String^ WidthChange {
String^ get ();
}
static member WidthChange : string with get
Property Value
String
See Also