DxfFilerPrecision
Property
|
Property that represents the number of decimal
digits written to ASCII DXF files in the range 0 to 16.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract int Precision { get; set; }
Public MustOverride Property Precision As Integer
Get
Set
public:
virtual property int Precision {
int get () abstract;
void set (int value) abstract;
}
abstract Precision : int with get, set
Property Value
Int32
See Also