XlineSecondPoint Property
|
Property that represents the WCS coordinates
of the second point of the infinite line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d SecondPoint { get; set; }
Public Property SecondPoint As Point3d
Get
Set
public:
property Point3d SecondPoint {
Point3d get ();
void set (Point3d value);
}
member SecondPoint : Point3d with get, set
Property Value
Point3d
See Also