Property that represents the overall width for
this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Width { get; set; }
Public Overridable Property Width As Double
Get
Set
public:
virtual property double Width {
double get ();
void set (double value);
}
abstract Width : float with get, set
override Width : float with get, set
Property Value
Double
See Also