GeoLocationDataNorthDirectionVector
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector2d NorthDirectionVector { get; set; }
Public Property NorthDirectionVector As Vector2d
Get
Set
public:
property Vector2d NorthDirectionVector {
Vector2d get ();
void set (Vector2d value);
}
member NorthDirectionVector : Vector2d with get, set
Property Value
Vector2d
See Also