ClipBoundaryNormalVector
Property
|
Property that represents a normal vector that
defines the plane in which the clip boundary lies.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector3d NormalVector { get; set; }
Public Property NormalVector As Vector3d
Get
Set
public:
property Vector3d NormalVector {
Vector3d get ();
void set (Vector3d value);
}
member NormalVector : Vector3d with get, set
Property Value
Vector3d
See Also