TrimPlanePlaneNormal
Property
|
Property that represents the normal vector to
the trim plane.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public Vector3d PlaneNormal { get; }
Public ReadOnly Property PlaneNormal As Vector3d
Get
public:
property Vector3d PlaneNormal {
Vector3d get ();
}
member PlaneNormal : Vector3d with get
Property Value
Vector3d
See Also