MeshDataCollectionVertexArray
Property
|
Property that represents an array of
vertices.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3dCollection VertexArray { get; set; }
Public Property VertexArray As Point3dCollection
Get
Set
public:
property Point3dCollection^ VertexArray {
Point3dCollection^ get ();
void set (Point3dCollection^ value);
}
member VertexArray : Point3dCollection with get, set
Property Value
Point3dCollection
See Also