DatabaseInsunits Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnitsValue Insunits { get; set; }
Public Property Insunits As UnitsValue
Get
Set
public:
property UnitsValue Insunits {
UnitsValue get ();
void set (UnitsValue value);
}
member Insunits : UnitsValue with get, set
Property Value
UnitsValue
See Also