Exception(SerializationInfo, StreamingContext)
Constructor
|
Initializes a new instance of the
Exception
class
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected Exception(
SerializationInfo info,
StreamingContext context
)
Protected Sub New (
info As SerializationInfo,
context As StreamingContext
)
protected:
Exception(
SerializationInfo^ info,
StreamingContext context
)
new :
info : SerializationInfo *
context : StreamingContext -> Exception
Parameters
- info SerializationInfo
-
- context StreamingContext
-
See Also