Returns the array of OdGsModel objects
associated with this Viewport object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Model[] GetModelList()
Public Overridable Function GetModelList As Model()
public:
virtual array<Model^>^ GetModelList()
abstract GetModelList : unit -> Model[]
override GetModelList : unit -> Model[]
Return Value
Model
See Also