CellBorderLinetype
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId? Linetype { get; set; }
Public Property Linetype As ObjectId?
Get
Set
public:
property Nullable<ObjectId> Linetype {
Nullable<ObjectId> get ();
void set (Nullable<ObjectId> value);
}
member Linetype : Nullable<ObjectId> with get, set
Property Value
NullableObjectId
See Also