Field Constructor

Overload List
  Name Description
Public method Field Default constructor for the Field class.
Public method Field(String) Constructor for the Field class. Creates a field with the specified field code.
Protected method Field(IntPtr, Boolean) Initializes a new instance of the Field class
Public method Field(String, Boolean) Constructor for the Field class. Creates a field with the specified field code.
Top
See Also