AnnotationScaleName Property
|
Property that represents the name of the
annotation scale. It is recommended to access the annotation scale
by its unique identifier because an annotation scale name can
change.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override string Name { get; set; }
Public Overrides Property Name As String
Get
Set
public:
virtual property String^ Name {
String^ get () override;
void set (String^ value) override;
}
abstract Name : string with get, set
override Name : string with get, set
Property Value
String
See Also