MentalRayRenderSettingsEnergyMultiplier Property
|
Property that represents the energy multiplier
to control the magnitude of indirect illumination.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public float EnergyMultiplier { get; set; }
Public Property EnergyMultiplier As Single
Get
Set
public:
property float EnergyMultiplier {
float get ();
void set (float value);
}
member EnergyMultiplier : float32 with get, set
Property Value
Single
See Also