MTextParagraphBreak Property
|
Property that represents the paragraph break
string "\P". Can be used in place of "\P" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string ParagraphBreak { get; }
Public Shared ReadOnly Property ParagraphBreak As String
Get
public:
static property String^ ParagraphBreak {
String^ get ();
}
static member ParagraphBreak : string with get
Property Value
String
See Also