RevolvedSurfaceRevolveOptions Property
|
Property that represents the options for
revolving. These options affect the shape of the revolved
surface.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public RevolveOptions RevolveOptions { get; set; }
Public Property RevolveOptions As RevolveOptions
Get
Set
public:
property RevolveOptions^ RevolveOptions {
RevolveOptions^ get ();
void set (RevolveOptions^ value);
}
member RevolveOptions : RevolveOptions with get, set
Property Value
RevolveOptions
See Also