HostApplicationServicesReleaseMinorVersion
Property
|
Property that represents the release minor
version of the client application.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int ReleaseMinorVersion { get; }
Public Overridable ReadOnly Property ReleaseMinorVersion As Integer
Get
public:
virtual property int ReleaseMinorVersion {
int get ();
}
abstract ReleaseMinorVersion : int with get
override ReleaseMinorVersion : int with get
Property Value
Int32
See Also