Vector2dCollectionEnumeratorCurrent Property
|
Property that represents a currently
enumerated vector in the collection.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Vector2d Current { get; }
Public Overridable ReadOnly Property Current As Vector2d
Get
public:
virtual property Vector2d Current {
Vector2d get ();
}
abstract Current : Vector2d with get
override Current : Vector2d with get
Property Value
Vector2d
See Also