CellBorderIsVisible
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool? IsVisible { get; set; }
Public Property IsVisible As Boolean?
Get
Set
public:
property Nullable<bool> IsVisible {
Nullable<bool> get ();
void set (Nullable<bool> value);
}
member IsVisible : Nullable<bool> with get, set
Property Value
NullableBoolean
See Also