LoftOptionsDraftStart
Property
|
Property that represents the start draft angle
in radians. This value relates to the surface take-off direction at
the first cross-section. The default value is 0; no draft angle is
applied and the optimum angle is calculated at the first
cross-section.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double DraftStart { get; }
Public ReadOnly Property DraftStart As Double
Get
public:
property double DraftStart {
double get ();
}
member DraftStart : float with get
Property Value
Double
See Also