EntityLinetypeId Property
|
Property that represents a linetype attribute
for this entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId LinetypeId { get; set; }
Public Property LinetypeId As ObjectId
Get
Set
public:
property ObjectId LinetypeId {
ObjectId get ();
void set (ObjectId value);
}
member LinetypeId : ObjectId with get, set
Property Value
ObjectId
See Also