BoundBlock2dGetMaximumPoint Method
|
Retrieves the maximum point of this bounding
block.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d GetMaximumPoint()
Public Function GetMaximumPoint As Point2d
public:
Point2d GetMaximumPoint()
member GetMaximumPoint : unit -> Point2d
Return Value
Point2d
An instance of the Point2d class that represents the maximum
point.
See Also