EntityColor(Int32) Constructor
|
Creates a new instance of EntityColor using
color value.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColor(
int trueColor
)
Public Sub New (
trueColor As Integer
)
public:
EntityColor(
int trueColor
)
new :
trueColor : int -> EntityColor
Parameters
- trueColor Int32
- True color value.
See Also