EntityColor Constructor

Overload List
  Name Description
Public method EntityColor(ColorMethod) Creates a new instance of EntityColor using color method.
Public method EntityColor(Int32) Creates a new instance of EntityColor using color value.
Public method EntityColor(ColorMethod, Int16) Creates a new instance of EntityColor using color method and color index.
Public method EntityColor(Byte, Byte, Byte) Creates a new instance of EntityColor using R, G, B color values
Top
See Also