AbstractViewportDataCircleSides
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ushort CircleSides { get; set; }
Public Property CircleSides As UShort
Get
Set
public:
property unsigned short CircleSides {
unsigned short get ();
void set (unsigned short value);
}
member CircleSides : uint16 with get, set
Property Value
UInt16
See Also