GeoLocationDataDesignPoint
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d DesignPoint { get; set; }
Public Property DesignPoint As Point3d
Get
Set
public:
property Point3d DesignPoint {
Point3d get ();
void set (Point3d value);
}
member DesignPoint : Point3d with get, set
Property Value
Point3d
See Also