BlockPropertiesTableRows Property
|
Property that represents the rows in the
table.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public BlockPropertiesTableRowCollection Rows { get; }
Public ReadOnly Property Rows As BlockPropertiesTableRowCollection
Get
public:
property BlockPropertiesTableRowCollection^ Rows {
BlockPropertiesTableRowCollection^ get ();
}
member Rows : BlockPropertiesTableRowCollection with get
Property Value
BlockPropertiesTableRowCollection
See Also