BlockPropertiesTableRowCopyTo Method

Copies the entire collection to the array starting at the specified index.

Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public virtual void CopyTo(
        Array arr,
        int index
)

Parameters

arr  Array
 
index  Int32
[in] The index of the array at which to begin inserting.

Implements

ICollectionCopyTo(Array, Int32)
See Also

©  Bricsys NV. All rights reserved.