RxVariantBoolean
Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Boolean { get; set; }
Public Property Boolean As Boolean
Get
Set
public:
property bool Boolean {
bool get ();
void set (bool value);
}
member Boolean : bool with get, set
Property Value
Boolean
See Also