ViewTableRecordThumbnail
Property
|
Property that represents the preview image of
the associated viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Bitmap Thumbnail { get; set; }
Public Property Thumbnail As Bitmap
Get
Set
public:
property Bitmap^ Thumbnail {
Bitmap^ get ();
void set (Bitmap^ value);
}
member Thumbnail : Bitmap with get, set
Property Value
Bitmap
See Also