DxfFilerWriteUInt64 Method
|
Writes the specified UInt64 value to this
Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteUInt64(
DxfCode opCode,
ulong value
)
Public MustOverride Sub WriteUInt64 (
opCode As DxfCode,
value As ULong
)
public:
virtual void WriteUInt64(
DxfCode opCode,
unsigned long long value
) abstract
abstract WriteUInt64 :
opCode : DxfCode *
value : uint64 -> unit
Parameters
- opCode DxfCode
- [in] Group code.
- value UInt64
- [in] Value.
See Also