PlotSettingsPlotPaperSize Property
|
Property that represents the size of the paper
for this PlotSettings object. Paper size is the physical paper size
and includes margins. All distances are represented in millimeters,
regardless of the drawing units.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d PlotPaperSize { get; }
Public ReadOnly Property PlotPaperSize As Point2d
Get
public:
property Point2d PlotPaperSize {
Point2d get ();
}
member PlotPaperSize : Point2d with get
Property Value
Point2d
See Also