TableUnitType(Int32, Int32)
Method
|
Returns the unit type for the specified
cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual UnitType UnitType(
int row,
int col
)
Public Overridable Function UnitType (
row As Integer,
col As Integer
) As UnitType
public:
virtual UnitType UnitType(
int row,
int col
)
abstract UnitType :
row : int *
col : int -> UnitType
override UnitType :
row : int *
col : int -> UnitType
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
Return Value
UnitType
Unit type.
See Also