CellContentDataType
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DataTypeParameter DataType { get; set; }
Public Property DataType As DataTypeParameter
Get
Set
public:
property DataTypeParameter DataType {
DataTypeParameter get ();
void set (DataTypeParameter value);
}
member DataType : DataTypeParameter with get, set
Property Value
DataTypeParameter
See Also