ViewportViewCenter Property
|
Property that represents the DCS view center
of this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d ViewCenter { get; set; }
Public Property ViewCenter As Point2d
Get
Set
public:
property Point2d ViewCenter {
Point2d get ();
void set (Point2d value);
}
member ViewCenter : Point2d with get, set
Property Value
Point2d
See Also