DxfFilerReadDouble
Method
|
Returns the double value from this Filer
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract double ReadDouble()
Public MustOverride Function ReadDouble As Double
public:
virtual double ReadDouble() abstract
abstract ReadDouble : unit -> float
Return Value
Double
See Also