RibbonPanelSourceCollectionFind
Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public RibbonPanelSource Find(
string id
)
Public Function Find (
id As String
) As RibbonPanelSource
public:
RibbonPanelSource^ Find(
String^ id
)
member Find :
id : string -> RibbonPanelSource
Parameters
- id String
-
Return Value
RibbonPanelSource
See Also