RibbonPanelSourceCollection Class

Inheritance Hierarchy

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class RibbonPanelSourceCollection : RibbonObservableCollection<RibbonPanelSource>, 
        ICloneable

The RibbonPanelSourceCollection type exposes the following members.

Constructors
  Name Description
Public method RibbonPanelSourceCollection Initializes a new instance of the RibbonPanelSourceCollection class
Top
Properties
  Name Description
Top
Methods
  Name Description
Public method Find  
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.