CellContentsCollectionMove Method
|
Moves additional content at the fromIndex parameter to the specified toIndex index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Move(
int fromIndex,
int toIndex
)
Public Sub Move (
fromIndex As Integer,
toIndex As Integer
)
public:
void Move(
int fromIndex,
int toIndex
)
member Move :
fromIndex : int *
toIndex : int -> unit
Parameters
- fromIndex Int32
- [in] Index from which to move the content.
- toIndex Int32
- [in] Index to which to move the content.
See Also