Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Dimfrac { get; set; }
Public Property Dimfrac As Integer
Get
Set
public:
property int Dimfrac {
int get ();
void set (int value);
}
member Dimfrac : int with get, set
Property Value
Int32
See Also