Provides access to current Services.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static Services Current { get; set; }
Public Shared Property Current As Services
Get
Set
public:
static property Services^ Current {
Services^ get ();
void set (Services^ value);
}
static member Current : Services with get, set
Property Value
Services
See Also