RasterImageDefIsEmbedded
Property
|
Property that indicates whether the image is
embedded in the drawing file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsEmbedded { get; }
Public Overridable ReadOnly Property IsEmbedded As Boolean
Get
public:
virtual property bool IsEmbedded {
bool get ();
}
abstract IsEmbedded : bool with get
override IsEmbedded : bool with get
Property Value
Boolean
Remarks
Not
implemented.
See Also