DatabaseIndexctl Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Indexctl { get; set; }
Public Property Indexctl As Integer
Get
Set
public:
property int Indexctl {
int get ();
void set (int value);
}
member Indexctl : int with get, set
Property Value
Int32
See Also