SubEntityTraitsMapper Property
|
Property that represents a material
mapper.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Mapper Mapper { get; set; }
Public MustOverride Property Mapper As Mapper
Get
Set
public:
virtual property Mapper^ Mapper {
Mapper^ get () abstract;
void set (Mapper^ value) abstract;
}
abstract Mapper : Mapper with get, set
Property Value
Mapper
See Also