SecurityParametersAlgorithm
Property
|
Property that represents the security
algorithm.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public SecurityAlgorithm Algorithm { get; set; }
Public Property Algorithm As SecurityAlgorithm
Get
Set
public:
property SecurityAlgorithm Algorithm {
SecurityAlgorithm get ();
void set (SecurityAlgorithm value);
}
member Algorithm : SecurityAlgorithm with get, set
Property Value
SecurityAlgorithm
See Also