CustomScaleDenominator
Property
|
Property that represents a denominator of this
custom scale.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Denominator { get; }
Public ReadOnly Property Denominator As Double
Get
public:
property double Denominator {
double get ();
}
member Denominator : float with get
Property Value
Double
See Also