LayoutTabSelected Property
|
Property that indicates whether this layout
tab is selected.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool TabSelected { get; set; }
Public Property TabSelected As Boolean
Get
Set
public:
property bool TabSelected {
bool get ();
void set (bool value);
}
member TabSelected : bool with get, set
Property Value
Boolean
See Also