DBObjectModifyUndone Event
|
Notification event called whenever the
notifying object is currently performing an undo operation that is
undoing modifications.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public event EventHandler ModifyUndone
Public Event ModifyUndone As EventHandler
public:
event EventHandler^ ModifyUndone {
void add (EventHandler^ value);
void remove (EventHandler^ value);
}
member ModifyUndone : IEvent<EventHandler,
EventArgs>
Value
EventHandler
Remarks
The default
implementation of this function does nothing. This function can be
overridden in custom classes.
See Also