Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static BIMStory Cast(
BIMObject other
)
Public Shared Function Cast (
other As BIMObject
) As BIMStory
public:
static BIMStory^ Cast(
BIMObject^ other
)
static member Cast :
other : BIMObject -> BIMStory
Parameters
- other BIMObject
-
Return Value
BIMStory
See Also